sql

Vulnerabilidad de inyección SQL en phpMyAdmin

Recursos afectados: phpMyAdmin, rama de versiones 4.x anteriores a la 4.9.4, phpMyAdmin versión 5.0.0. Descripción: CSW Research Labs ha detectado una vulnerabilidad de criticidad alta que afecta a varias versiones de phpMyAdmin. Un atacante podría realizar una inyección SQL. Solución:  … Read More